Re: CVE-2023-20867: open-vm-tools: Authentication Bypass vulnerability in the vgauth module

Re: CVE-2023-20867: open-vm-tools: Authentication Bypass vulnerability in the vgauth module

Open Source Security 

Posted by Demi Marie Obenour on Oct 16

How is this a vulnerability at all? A compromised ESXi host can
compromise the guest already, unless confidential computing technologies
are in use.
 Read More 

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert